Problème :
- Le code d'erreur F2 apparaît sur l'affichage de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas
- Il est impossible d'activer la fonction SenseBoil®
S'applique à :
- tables de cuisson à induction avec fonction SenseBoil®
Solution :
1. Assurez-vous que la surface de la table de cuisson est sèche.
2. N'activez aucune zone avec un récipient vide.
3. Évitez d’utiliser la fonction avec des liquides autres que de l’eau.
Cause :
- Le code d'erreur F2 indique que le récipient est vide ou qu'il contient un liquide autre que de l'eau, par exemple de l'huile.